<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
  <head><title>
	 - Heavy rain and strong winds to continue lashing North and Mid Wales
</title><meta http-equiv="X-UA-Compatible" value="IE=9" /><meta name="verify-v1" content="FJj5kJhZF7uoH/wRiFoJztmYpm19k9rZAz8EfTde/ko=" />
	
					<!-- NEW Taboola content script BEGIN -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
	</script>
	<!-- NEW Taboola content script END -->
	
	<!-- Social Media meta tags --> 

    <!-- Google Authorship and Publisher Markup  
    <link rel="author" href="https://plus.google.com/102640925311015278953/posts" /><link rel="publisher" href="https://plus.google.com/102640925311015278953" />-->

    <!-- Schema.org markup for Google+ --> 
    <meta itemprop="image" content="http://images.nwnmedia.co.uk/nwp.jpg" />

    <!-- Twitter Card data --> 
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publisher_handle" /><meta name="twitter:creator" content="@NWPioneer" /> 

    <!-- Twitter summary card with large image must be at least 280x150px --> 
    <meta name="twitter:image:src" content="http://images.nwnmedia.co.uk/nwp.jpg" />

    <!-- Open Graph data --> 
    <meta property="og:site_name" content="North Wales Pioneer" /><meta property="og:type" content="article" /><meta property="fb:admins" content="424055054271765" /><link rel="stylesheet" href="../../__style/base/base.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/structure/structure.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/modules/modules.css?v13" type="text/css" media="screen" /><link rel="shortcut icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" />
    <script type="text/javascript" src="/__script/util.js"></script>
    <link rel="stylesheet" href="../../__style/jquery.jcarousel.css" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/carousel-skin.css" type="text/css" media="screen" />
<!-- GRAPESHOT channel tag -->
    <script type="text/javascript">
        var gs_channels = "DEFAULT";
        var gsurl = window.location != window.top.location ? document.referrer : window.location;
        document.write('<scr' + 'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/northwales/channels.cgi?url=' + encodeURIComponent(gsurl) + '"></scr' + 'ipt>');
    </script>
    <!-- GRAPESHOT channel tag END -->
	
    <!-- GRAPESHOT redirect tag -->
    <noscript>
    <a href="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
    <img src="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
    </noscript>

    <!-- GRAPESHOT redirect tag END -->

    <!-- CAPTIFY tag -->
    <script>
	(function() {
    var s = document.createElement('script'),
        t = document.getElementsByTagName('script')[0];
    s.type = 'text/javascript';
    s.async = true;
    s.defer = true;
    s.src = '//p.cpx.to/p/11052/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
    t.parentNode.insertBefore(s, t);
	})();
	</script>

    <!-- END CAPTIFY -->

	
	<!-- LOTAME implementation -->
	<script src="http://tags.crwdcntrl.net/c/4822/cc.js?ns=_cc4822" id="LOTCC_4822"></script>
	<script>
	_cc4822.bcp();
	</script>

        <script type="text/javascript">
            var cc_client_id = 4299;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof (adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
    <!-- LOTAME implementation END -->
	
	<!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6035892" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
        </noscript>
    <!-- End comScore Tag -->
	
  <link rel="stylesheet" type="text/css" href="/__style/bespoke/north_wales_pioneer.css" /><link rel="stylesheet" type="text/css" href="/WebResource.axd?d=OnyKLlJMmpa-HL4oYrTRoUj9hrwl2YCx3RrTwmhsZfiHcJIb64EZRBQ0tskRAIdCqCSna1hAn9pJ1FAtfFPiUl2ijud1zAMFOFwwaSsZMVPQoDOEkyjxGh1vTV1MP5UXSc_xUqGOBOCs74RJC4OeR1hTnlpZWFb6r7lgsAYGYnGEOUOo0&t=635507753741232126" /><meta name="Title" content="Heavy rain and strong winds to continue lashing North and Mid Wales" /><meta name="Description" content="The Met Office has issued a yellow &quot;be aware&quot; weather warning for the whole of Wales for Monday" /><meta itemprop="name" content="Heavy rain and strong winds to continue lashing North and Mid Wales" /><meta itemprop="description" content="The Met Office has issued a yellow &quot;be aware&quot; weather warning for the whole of Wales for Monday" /><meta name="twitter:title" content="Heavy rain and strong winds to continue lashing North and Mid Wales" /><meta name="twitter:description" content="The Met Office has issued a yellow &quot;be aware&quot; weather warning for the whole of Wales for Monday" /><meta property="og:title" content="Heavy rain and strong winds to continue lashing North and Mid Wales" /><meta property="og:url" content="http://www.northwalespioneer.co.uk/news/169314/heavy-rain-and-strong-winds-to-continue-lashing-north-and-mid-wales.aspx" /><meta property="og:image" content="http://images.nwnmedia.co.uk/assets/article_main/2016/11/floodingWMS.jpg" /><meta name="twitter:image" content="http://images.nwnmedia.co.uk/assets/article_main/2016/11/floodingWMS.jpg" /><meta property="og:description" content="The Met Office has issued a yellow &quot;be aware&quot; weather warning for the whole of Wales for Monday" /><meta property="article:published_time" content="21 November 2016" /></head>
  <body>
     <!--  ADD amazon ads script-->
      <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3147');
            } catch (e) { /*ignore*/ }
    </script>
	
		  <!-- VisualDNA Audience Analytics Tag --> 
      <script type="text/javascript">
          (function () {
              var s, e;
              s = document.createElement("script");
              s.src = "//a1.vdna-assets.com/analytics.js";
              s.async = true;
              e = document.getElementsByTagName("head")[0];
              e.insertBefore(s, e.firstChild); this.VDNA = this.VDNA || {}; this.VDNA.queue = this.VDNA.queue || [];
          })();
          VDNA.queue.push({ apiKey: "nwnmedia1466068662021", method: "reportPageView" });

      </script> <!-- End of VisualDNA Audience Analytics Tag -->
	  
    <form name="aspnetForm" method="post" action="heavy-rain-and-strong-winds-to-continue-lashing-north-and-mid-wales.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTUwOTcxMzg3NQ9kFgJmD2QWCAICD2QWBAIBD2QWAgIBDxYCHgRUZXh0ZWQCAg9kFgICAQ8WAh8AZWQCBA9kFgoCAQ9kFgJmD2QWAgIBDxYCHwAFsgk8IS0tSmF2YVNjcmlwdCBUYWcgd2l0aCBncm91cCBJRCAvLyBUYWcgZm9yIG5ldHdvcmsgMTQ4MjogTWVkaWFmb3JjZSAvLyBXZWJzaXRlOiBOV04gTm9ydGggV2FsZXMgUGlvbmVlciAvLyBQYWdlOiBSZXN0IG9mIFNpdGUgLy8gUGxhY2VtZW50OiBSZXN0IE9mIFNpdGUgQmlsbGJvYXJkL0xlYWRlcmJvYXJkIDk3MHgyNTAgKDUwNTUwMTYpIC8vIGNyZWF0ZWQgYXQ6IEphbiAyOSwgMjAxNSAxMDo0ODo1OSBBTS0tPiA8c2NyaXB0IGxhbmd1YWdlPSJqYXZhc2NyaXB0Ij52YXIgdG9rZW5zID0gYW16bmFkcy5nZXRUb2tlbnMoIjl4MiIpO3ZhciBhbXpua3ZzdHJpbmcgPSAiIjtpZiAodG9rZW5zLmxlbmd0aCA+IDApIHtmb3IgKHZhciBpID0gMDsgaSA8IHRva2Vucy5sZW5ndGg7IGkrKykge2lmIChpID4gMCkgYW16bmt2c3RyaW5nICs9ICI6IjthbXpua3ZzdHJpbmcgKz0gdG9rZW5zW2ldO319ICBpZiAod2luZG93LmFkZ3JvdXBpZCA9PSB1bmRlZmluZWQpIHsgCXdpbmRvdy5hZGdyb3VwaWQgPSBNYXRoLnJvdW5kKE1hdGgucmFuZG9tKCkgKiAxMDAwKTsgfSBkb2N1bWVudC53cml0ZSgnPHNjcicrJ2lwdCBsYW5ndWFnZT0iamF2YXNjcmlwdDEuMSIgc3JjPSJodHRwOi8vYWRzZXJ2ZXIuYWR0ZWNoLmRlL2FkZHluLzMuMC8xNDgyLzUwNTUwMTYvMC8yNDY2L0FEVEVDSDtrdmFtem5zbG90cz0nK2Ftem5rdnN0cmluZysnO2xvYz0xMDA7dGFyZ2V0PV9ibGFuaztrZXk9a2V5MStrZXkyK2tleTMra2V5NDtncnA9Jyt3aW5kb3cuYWRncm91cGlkKyc7bWlzYz0nK25ldyBEYXRlKCkuZ2V0VGltZSgpKyciPjwvc2NyaScrJ3B0PicpOyAgPC9zY3JpcHQ+PG5vc2NyaXB0PjxhIGhyZWY9Imh0dHA6Ly9hZHNlcnZlci5hZHRlY2guZGUvYWRsaW5rLzMuMC8xNDgyLzUwNTUwMTYvMC8yNDY2L0FEVEVDSDtrdmFtem5zbG90cz0nK2Ftem5rdnN0cmluZysnO2xvYz0zMDA7a2V5PWtleTEra2V5MitrZXkzK2tleTQiIHRhcmdldD0iX2JsYW5rIj48aW1nIHNyYz0iaHR0cDovL2Fkc2VydmVyLmFkdGVjaC5kZS9hZHNlcnYvMy4wLzE0ODIvNTA1NTAxNi8wLzI0NjYvQURURUNIO2t2YW16bnNsb3RzPScrYW16bmt2c3RyaW5nKyc7bG9jPTMwMDtrZXk9a2V5MStrZXkyK2tleTMra2V5NCIgYm9yZGVyPSIwIiB3aWR0aD0iOTcwIiBoZWlnaHQ9IjI1MCI+PC9hPjwvbm9zY3JpcHQ+IDwhLS0gRW5kIG9mIEphdmFTY3JpcHQgVGFnIC0tPmQCAg9kFgoCAQ8PFgIeCEltYWdlVXJsBTQvX19zdHlsZS9iZXNwb2tlL2ltYWdlcy9ub3J0aF93YWxlc19waW9uZWVyL2xvZ28uZ2lmZGQCDQ8PZBYCHgVzdHlsZQURbWFyZ2luLXRvcDogMTBweDsWBAIBDxYCHwAFEDIyIE5vdmVtYmVyIDIwMTZkAgMPFgIfAAUFMTY6MjlkAg8PFCsAAg8WBB4LXyFEYXRhQm91bmRnHgtfIUl0ZW1Db3VudAIJZGQWAmYPZBYSAgEPZBYCAgEPDxYGHgdUb29sVGlwBQRIb21lHgtOYXZpZ2F0ZVVybAUKL2hvbWUuYXNweB4GVGFyZ2V0ZWQWAmYPFQEESG9tZWQCAg9kFgICAQ8PFgofBQUETmV3cx8GBQovbmV3cy5hc3B4HwdlHghDc3NDbGFzcwUCb24eBF8hU0ICAmQWAmYPFQEETmV3c2QCAw9kFgICAQ8PFgYfBQUFU3BvcnQfBgULL3Nwb3J0LmFzcHgfB2VkFgJmDxUBBVNwb3J0ZAIED2QWAgIBDw8WBh8FBQlMaWZlc3R5bGUfBgUPL2xpZmVzdHlsZS5hc3B4HwdlZBYCZg8VAQlMaWZlc3R5bGVkAgUPZBYCAgEPDxYGHwUFCFByb3BlcnR5HwYFDi9wcm9wZXJ0eS5hc3B4HwdlZBYCZg8VAQhQcm9wZXJ0eWQCBg9kFgICAQ8PFgYfBQUPRmluZCBhIEJ1c2luZXNzHwYFFy9idXNpbmVzc2RpcmVjdG9yeS5hc3B4HwdlZBYCZg8VAQ9GaW5kIGEgQnVzaW5lc3NkAgcPZBYCAgEPDxYGHwUFBEpvYnMfBgUNL2pvYnNhZHMuYXNweB8HZWQWAmYPFQEESm9ic2QCCA9kFgICAQ8PFgYfBQUGTW90b3JzHwYFDC9tb3RvcnMuYXNweB8HZWQWAmYPFQEGTW90b3JzZAIJD2QWAgIBDw8WBh8FBQVBYm91dB8GBQsvYWJvdXQuYXNweB8HZWQWAmYPFQEFQWJvdXRkAhEPFCsAAg8WBB8DZx8EAgRkZBYCZg9kFggCAQ9kFgICAQ8PFgYfBQUNQnVzaW5lc3MgTmV3cx8GBRMvbmV3cy9idXNpbmVzcy5hc3B4HwdlZBYCZg8VAQ1CdXNpbmVzcyBOZXdzZAICD2QWAgIBDw8WBh8FBQdKb2luIEluHwYFES9uZXdzL2pvaW5pbi5hc3B4HwdlZBYCZg8VAQdKb2luIEluZAIDD2QWAgIBDw8WBh8FBQtQaG90byBTYWxlcx8GBSZodHRwOi8vMzI3Ni5lLXByaW50cGhvdG8uY28udWsvbnduLWVsLx8HBQZfYmxhbmtkFgJmDxUBC1Bob3RvIFNhbGVzZAIED2QWAgIBDw8WBh8FBQ5TZWFyY2ggQXJjaGl2ZR8GBRgvbmV3cy9zZWFyY2hhcmNoaXZlLmFzcHgfB2VkFgJmDxUBDlNlYXJjaCBBcmNoaXZlZAITDxQrAAJkZGQCAw9kFgICAQ9kFgJmD2QWAgIBD2QWBgIFD2QWAgIBD2QWBGYPZBYCAgEPZBYCAgEPZBYCAgEPFCsAAmRkZAIEDxQrAAIPFgQfA2cfBGZkZGQCBw9kFgZmD2QWAmYPFCsAAg8WBB8DZx8EAv////8PZGRkAgEPZBYCAgEPFgIfAAWNCzwhLS1KYXZhU2NyaXB0IFRhZyB3aXRoIGdyb3VwIElEIC8vIFRhZyBmb3IgbmV0d29yayAxNDgyOiBNZWRpYWZvcmNlIC8vIFdlYnNpdGU6IE5XTiBOb3J0aCBXYWxlcyBQaW9uZWVyIC8vIFBhZ2U6IFJlc3Qgb2YgU2l0ZSAvLyBQbGFjZW1lbnQ6IFJlc3QgT2YgU2l0ZSBNUFUvRE1QVS9Qb3J0cmFpdCAzMDB4MTA1MCAoNTEwMjM2NSkgLy8gY3JlYXRlZCBhdDogSmFuIDIzLCAyMDE1IDQ6NDQ6MTggUE0tLT4gPHNjcmlwdCBsYW5ndWFnZT0iamF2YXNjcmlwdCI+dmFyIHRva2VucyA9IGFtem5hZHMuZ2V0VG9rZW5zKCIzeDEiKTt2YXIgYW16bmt2c3RyaW5nID0gIiI7aWYgKHRva2Vucy5sZW5ndGggPiAwKSB7Zm9yICh2YXIgaSA9IDA7IGkgPCB0b2tlbnMubGVuZ3RoOyBpKyspIHtpZiAoaSA+IDApIGFtem5rdnN0cmluZyArPSAiOiI7YW16bmt2c3RyaW5nICs9IHRva2Vuc1tpXTt9fSAgaWYgKHdpbmRvdy5hZGdyb3VwaWQgPT0gdW5kZWZpbmVkKSB7IAl3aW5kb3cuYWRncm91cGlkID0gTWF0aC5yb3VuZChNYXRoLnJhbmRvbSgpICogMTAwMCk7IH0gZG9jdW1lbnQud3JpdGUoJzxzY3InKydpcHQgbGFuZ3VhZ2U9ImphdmFzY3JpcHQxLjEiIHNyYz0iaHR0cDovL2Fkc2VydmVyLmFkdGVjaC5kZS9hZGR5bi8zLjAvMTQ4Mi81MTAyMzY1LzAvMzczNi9BRFRFQ0g7a3ZhbXpuc2xvdHM9JythbXpua3ZzdHJpbmcrJztsb2M9MTAwO3RhcmdldD1fYmxhbms7Z3JwPScrd2luZG93LmFkZ3JvdXBpZCsnO21pc2M9JytuZXcgRGF0ZSgpLmdldFRpbWUoKSsnIj48L3NjcmknKydwdD4nKTsgIDwvc2NyaXB0Pjxub3NjcmlwdD48YSBocmVmPSJodHRwOi8vYWRzZXJ2ZXIuYWR0ZWNoLmRlL2FkbGluay8zLjAvMTQ4Mi81MTAyMzY1LzAvMzczNi9BRFRFQ0g7a3ZhbXpuc2xvdHM9JythbXpua3ZzdHJpbmcrJztsb2M9MzAwIiB0YXJnZXQ9Il9ibGFuayI+PGltZyBzcmM9Imh0dHA6Ly9hZHNlcnZlci5hZHRlY2guZGUvYWRzZXJ2LzMuMC8xNDgyLzUxMDIzNjUvMC8zNzM2L0FEVEVDSDtrdmFtem5zbG90cz0nK2Ftem5rdnN0cmluZysnO2xvYz0zMDAiIGJvcmRlcj0iMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxMDUwIj48L2E+PC9ub3NjcmlwdD4gPCEtLSBFbmQgb2YgSmF2YVNjcmlwdCBUYWcgLS0+PGRpdiBpZD0idGFib29sYS1yaWdodC1yYWlsLXRodW1ibmFpbHMiPjwvZGl2PiA8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+ICAgd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOyAgIF90YWJvb2xhLnB1c2goeyAgICAgbW9kZTogJ3RodW1ibmFpbHMtcnIyJywgICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtcmlnaHQtcmFpbC10aHVtYm5haWxzJywgICAgIHBsYWNlbWVudDogJ1JpZ2h0IFJhaWwgVGh1bWJuYWlscycsICAgICB0YXJnZXRfdHlwZTogJ21peCcgICB9KTsgPC9zY3JpcHQ+ZAICD2QWAgIBDxYCHwAFvAE8ZGl2IGlkPSJvbnNjcm9sbC1zdGlja3ktbXB1Ij4gPHNjcmlwdCBzcmM9Imh0dHA6Ly90YWcub25zY3JvbGwuY29tLzVlNS84YjdiNi81ZTU4YjdiNi0zZWM5LTRiMGEtYTUzMi1lNzBkOGJhNTAzZDcvdGFnLm1pbi5qcyI+PC9zY3JpcHQ+IDxzY3JpcHQ+IG5ldyBPblNjcm9sbC5Db250YWluZXIoKTsgPC9zY3JpcHQ+IDwvZGl2PmQCCw9kFgYCAQ9kFgICAQ8WAh8ABaQJPCEtLUphdmFTY3JpcHQgVGFnIHdpdGggZ3JvdXAgSUQgLy8gVGFnIGZvciBuZXR3b3JrIDE0ODI6IE1lZGlhZm9yY2UgLy8gV2Vic2l0ZTogTldOIE5vcnRoIFdhbGVzIFBpb25lZXIgLy8gUGFnZTogUmVzdCBvZiBTaXRlIC8vIFBsYWNlbWVudDogUmVzdCBvZiBTaXRlIFNreXNjcmFwZXIgMTIweDYwMCAoNTA1NDk3OCkgLy8gY3JlYXRlZCBhdDogSmFuIDI5LCAyMDE1IDEwOjQ5OjQzIEFNLS0+IDxzY3JpcHQgbGFuZ3VhZ2U9ImphdmFzY3JpcHQiPnZhciB0b2tlbnMgPSBhbXpuYWRzLmdldFRva2VucygiMXg2Iik7dmFyIGFtem5rdnN0cmluZyA9ICIiO2lmICh0b2tlbnMubGVuZ3RoID4gMCkge2ZvciAodmFyIGkgPSAwOyBpIDwgdG9rZW5zLmxlbmd0aDsgaSsrKSB7aWYgKGkgPiAwKSBhbXpua3ZzdHJpbmcgKz0gIjoiO2Ftem5rdnN0cmluZyArPSB0b2tlbnNbaV07fX0gIGlmICh3aW5kb3cuYWRncm91cGlkID09IHVuZGVmaW5lZCkgeyAJd2luZG93LmFkZ3JvdXBpZCA9IE1hdGgucm91bmQoTWF0aC5yYW5kb20oKSAqIDEwMDApOyB9IGRvY3VtZW50LndyaXRlKCc8c2NyJysnaXB0IGxhbmd1YWdlPSJqYXZhc2NyaXB0MS4xIiBzcmM9Imh0dHA6Ly9hZHNlcnZlci5hZHRlY2guZGUvYWRkeW4vMy4wLzE0ODIvNTA1NDk3OC8wLzE2OC9BRFRFQ0g7a3ZhbXpuc2xvdHM9JythbXpua3ZzdHJpbmcrJztsb2M9MTAwO3RhcmdldD1fYmxhbms7a2V5PWtleTEra2V5MitrZXkzK2tleTQ7Z3JwPScrd2luZG93LmFkZ3JvdXBpZCsnO21pc2M9JytuZXcgRGF0ZSgpLmdldFRpbWUoKSsnIj48L3NjcmknKydwdD4nKTsgIDwvc2NyaXB0Pjxub3NjcmlwdD48YSBocmVmPSJodHRwOi8vYWRzZXJ2ZXIuYWR0ZWNoLmRlL2FkbGluay8zLjAvMTQ4Mi81MDU0OTc4LzAvMTY4L0FEVEVDSDtrdmFtem5zbG90cz0nK2Ftem5rdnN0cmluZysnO2xvYz0zMDA7a2V5PWtleTEra2V5MitrZXkzK2tleTQiIHRhcmdldD0iX2JsYW5rIj48aW1nIHNyYz0iaHR0cDovL2Fkc2VydmVyLmFkdGVjaC5kZS9hZHNlcnYvMy4wLzE0ODIvNTA1NDk3OC8wLzE2OC9BRFRFQ0g7a3ZhbXpuc2xvdHM9JythbXpua3ZzdHJpbmcrJztsb2M9MzAwO2tleT1rZXkxK2tleTIra2V5MytrZXk0IiBib3JkZXI9IjAiIHdpZHRoPSIxMjAiIGhlaWdodD0iNjAwIj48L2E+PC9ub3NjcmlwdD4gPCEtLSBFbmQgb2YgSmF2YVNjcmlwdCBUYWcgLS0+ZAICD2QWAmYPZBYCZg9kFgJmDxYCHwBlZAIDD2QWAgIBDxYCHwAFtwg8IS0tSmF2YVNjcmlwdCBUYWcgd2l0aCBncm91cCBJRCAvLyBUYWcgZm9yIG5ldHdvcmsgMTQ4MjogTWVkaWFmb3JjZSAvLyBXZWJzaXRlOiBOV04gTm9ydGggV2FsZXMgUGlvbmVlciAvLyBQYWdlOiBOZXdzIC8vIFBsYWNlbWVudDogYXJ0aWNsZTF4MSAoNTY5MTI1NCkgLy8gY3JlYXRlZCBhdDogTWF5IDIwLCAyMDE1IDU6MDQ6MDMgUE0tLT4gPHNjcmlwdCBsYW5ndWFnZT0iamF2YXNjcmlwdCI+dmFyIHRva2VucyA9IGFtem5hZHMuZ2V0VG9rZW5zKCIxeDEiKTt2YXIgYW16bmt2c3RyaW5nID0gIiI7aWYgKHRva2Vucy5sZW5ndGggPiAwKSB7Zm9yICh2YXIgaSA9IDA7IGkgPCB0b2tlbnMubGVuZ3RoOyBpKyspIHtpZiAoaSA+IDApIGFtem5rdnN0cmluZyArPSAiOiI7YW16bmt2c3RyaW5nICs9IHRva2Vuc1tpXTt9fSAgaWYgKHdpbmRvdy5hZGdyb3VwaWQgPT0gdW5kZWZpbmVkKSB7IAl3aW5kb3cuYWRncm91cGlkID0gTWF0aC5yb3VuZChNYXRoLnJhbmRvbSgpICogMTAwMCk7IH0gZG9jdW1lbnQud3JpdGUoJzxzY3InKydpcHQgbGFuZ3VhZ2U9ImphdmFzY3JpcHQxLjEiIHNyYz0iaHR0cDovL2Fkc2VydmVyLmFkdGVjaC5kZS9hZGR5bi8zLjAvMTQ4Mi81NjkxMjU0LzAvMTYvQURURUNIO2t2YW16bnNsb3RzPScrYW16bmt2c3RyaW5nKyc7bG9jPTEwMDt0YXJnZXQ9X2JsYW5rO2dycD0nK3dpbmRvdy5hZGdyb3VwaWQrJzttaXNjPScrbmV3IERhdGUoKS5nZXRUaW1lKCkrJyI+PC9zY3JpJysncHQ+Jyk7ICA8L3NjcmlwdD48bm9zY3JpcHQ+PGEgaHJlZj0iaHR0cDovL2Fkc2VydmVyLmFkdGVjaC5kZS9hZGxpbmsvMy4wLzE0ODIvNTY5MTI1NC8wLzE2L0FEVEVDSDtrdmFtem5zbG90cz0nK2Ftem5rdnN0cmluZysnO2xvYz0zMDAiIHRhcmdldD0iX2JsYW5rIj48aW1nIHNyYz0iaHR0cDovL2Fkc2VydmVyLmFkdGVjaC5kZS9hZHNlcnYvMy4wLzE0ODIvNTY5MTI1NC8wLzE2L0FEVEVDSDtrdmFtem5zbG90cz0nK2Ftem5rdnN0cmluZysnO2xvYz0zMDAiIGJvcmRlcj0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSI+PC9hPjwvbm9zY3JpcHQ+IDwhLS0gRW5kIG9mIEphdmFTY3JpcHQgVGFnIC0tPmQCBA9kFgJmD2QWAgIBDxYGHgZoZWlnaHQFATAeBXdpZHRoBQEwHgNzcmMFIy9hZGhhbmRsZXIuYXNoeD9pPTAmcD0wJnQ9MCZ2PUZhbHNlZAIFD2QWAmYPFCsAAg8WBB8DZx8EAglkZBYCZg9kFhICAQ9kFgQCAQ8PFgYfBQUESG9tZR8GBQovaG9tZS5hc3B4HwdlZBYCZg8VAQRIb21lZAIDDxQrAAIPFgQfA2cfBAIJZGQWAmYPZBYSAgEPZBYCAgEPDxYGHwUFDlB1YmxpYyBOb3RpY2VzHwYFGS9sb2NhbC9wdWJsaWNub3RpY2VzLmFzcHgfB2VkFgJmDxUBDlB1YmxpYyBOb3RpY2VzZAICD2QWAgIBDw8WBh8FBRRGYW1pbHkgQW5ub3VuY2VtZW50cx8GBTJodHRwOi8vd3d3LnlvdXJub3RpY2VzLmNvLnVrLz90eXBlPWFsbF9ub3RpY2VzJnNvdR8HBQZfYmxhbmtkFgJmDxUBFEZhbWlseSBBbm5vdW5jZW1lbnRzZAIDD2QWAgIBDw8WBh8FBQpUcmF2ZWxUaW1lHwYFHmh0dHA6Ly93d3cudHJhdmVsdGltZW5vdy5jby51ax8HBQZfYmxhbmtkFgJmDxUBClRyYXZlbFRpbWVkAgQPZBYCAgEPDxYGHwUFCWVWZXJzaW9ucx8GBR4vYWJvdXQvZGVsaXZlcnkvZS12ZXJzaW9uLmFzcHgfB2VkFgJmDxUBCWVWZXJzaW9uc2QCBQ9kFgICAQ8PFgYfBQUIRnJlZSBBZHMfBgUSL2hvbWUvZnJlZWFkcy5hc3B4HwdlZBYCZg8VAQhGcmVlIEFkc2QCBg9kFgICAQ8PFgYfBQUPQm9vayBBZHMgb25saW5lHwYFGGh0dHA6Ly93d3cuYm9va2Fkcy5jby51ax8HBQZfYmxhbmtkFgJmDxUBD0Jvb2sgQWRzIG9ubGluZWQCBw9kFgICAQ8PFgYfBQUNTG9jYWwgQnlnb25lcx8GBR1odHRwOi8vd3d3LmxvY2FsYnlnb25lcy5jby51ax8HBQZfYmxhbmtkFgJmDxUBDUxvY2FsIEJ5Z29uZXNkAggPZBYCAgEPDxYGHwUFBkRhdGluZx8GBTBodHRwOi8vZGF0aW5nLm5vcnRod2FsZXNwaW9uZWVyLmNvLnVrL3NpZ251cC5jZm0fBwUGX2JsYW5rZBYCZg8VAQZEYXRpbmdkAgkPZBYCAgEPDxYGHwUFCkNvbnRhY3QgVXMfBgUTL2Fib3V0L2NvbnRhY3QuYXNweB8HZWQWAmYPFQEKQ29udGFjdCBVc2QCAg9kFgQCAQ8PFgYfBQUETmV3cx8GBQovbmV3cy5hc3B4HwdlZBYCZg8VAQROZXdzZAIDDxQrAAIPFgQfA2cfBAIEZGQWAmYPZBYIAgEPZBYCAgEPDxYGHwUFDUJ1c2luZXNzIE5ld3MfBgUTL25ld3MvYnVzaW5lc3MuYXNweB8HZWQWAmYPFQENQnVzaW5lc3MgTmV3c2QCAg9kFgICAQ8PFgYfBQUHSm9pbiBJbh8GBREvbmV3cy9qb2luaW4uYXNweB8HZWQWAmYPFQEHSm9pbiBJbmQCAw9kFgICAQ8PFgYfBQULUGhvdG8gU2FsZXMfBgUmaHR0cDovLzMyNzYuZS1wcmludHBob3RvLmNvLnVrL253bi1lbC8fBwUGX2JsYW5rZBYCZg8VAQtQaG90byBTYWxlc2QCBA9kFgICAQ8PFgYfBQUOU2VhcmNoIEFyY2hpdmUfBgUYL25ld3Mvc2VhcmNoYXJjaGl2ZS5hc3B4HwdlZBYCZg8VAQ5TZWFyY2ggQXJjaGl2ZWQCAw9kFgQCAQ8PFgYfBQUFU3BvcnQfBgULL3Nwb3J0LmFzcHgfB2VkFgJmDxUBBVNwb3J0ZAIDDxQrAAIPFgQfA2cfBAIGZGQWAmYPZBYMAgEPZBYCAgEPDxYGHwUFDUNvbHd5biBCYXkgRkMfBgUVL3Nwb3J0L2NvbHd5bmJheS5hc3B4HwdlZBYCZg8VAQ1Db2x3eW4gQmF5IEZDZAICD2QWAgIBDw8WBh8FBQhGb290YmFsbB8GBRQvc3BvcnQvZm9vdGJhbGwuYXNweB8HZWQWAmYPFQEIRm9vdGJhbGxkAgMPZBYCAgEPDxYGHwUFB0NyaWNrZXQfBgUTL3Nwb3J0L2NyaWNrZXQuYXNweB8HZWQWAmYPFQEHQ3JpY2tldGQCBA9kFgICAQ8PFgYfBQUFUnVnYnkfBgURL3Nwb3J0L3J1Z2J5LmFzcHgfB2VkFgJmDxUBBVJ1Z2J5ZAIFD2QWAgIBDw8WBh8FBQtQaG90byBTYWxlcx8GBSZodHRwOi8vMzI3Ni5lLXByaW50cGhvdG8uY28udWsvbnduLWVsLx8HBQZfYmxhbmtkFgJmDxUBC1Bob3RvIFNhbGVzZAIGD2QWAgIBDw8WBh8FBQ5TZWFyY2ggQXJjaGl2ZR8GBRkvc3BvcnQvc2VhcmNoYXJjaGl2ZS5hc3B4HwdlZBYCZg8VAQ5TZWFyY2ggQXJjaGl2ZWQCBA9kFgQCAQ8PFgYfBQUJTGlmZXN0eWxlHwYFDy9saWZlc3R5bGUuYXNweB8HZWQWAmYPFQEJTGlmZXN0eWxlZAIDDxQrAAIPFgQfA2cfBAIGZGQWAmYPZBYMAgEPZBYCAgEPDxYGHwUFEkVudGVydGFpbm1lbnQgTmV3cx8GBR0vbGlmZXN0eWxlL2VudGVydGFpbm1lbnQuYXNweB8HZWQWAmYPFQESRW50ZXJ0YWlubWVudCBOZXdzZAICD2QWAgIBDw8WBh8FBQpUcmF2ZWxUaW1lHwYFJGh0dHA6Ly93d3cudHJhdmVsdGltZTcucmVhZGVyLnRyYXZlbB8HBQZfYmxhbmtkFgJmDxUBClRyYXZlbFRpbWVkAgMPZBYCAgEPDxYGHwUFBkRhdGluZx8GBS1odHRwOi8vYXBwLndoaXRlbGFiZWxkYXRpbmcuY29tLz93bGRzaXRlPTk1MzUfBwUGX2JsYW5rZBYCZg8VAQZEYXRpbmdkAgQPZBYCAgEPDxYGHwUFDlNob3BwaW5nIEd1aWRlHwYFJS9idXNpbmVzc2RpcmVjdG9yeS9zaG9wcGluZ2d1aWRlLmFzcHgfB2VkFgJmDxUBDlNob3BwaW5nIEd1aWRlZAIFD2QWAgIBDw8WBh8FBQVHYW1lcx8GBRUvbGlmZXN0eWxlL2dhbWVzLmFzcHgfB2VkFgJmDxUBBUdhbWVzZAIGD2QWAgIBDw8WBh8FBQxDb21wZXRpdGlvbnMfBgUcL2xpZmVzdHlsZS9jb21wZXRpdGlvbnMuYXNweB8HZWQWAmYPFQEMQ29tcGV0aXRpb25zZAIFD2QWBAIBDw8WBh8FBQhQcm9wZXJ0eR8GBQ4vcHJvcGVydHkuYXNweB8HZWQWAmYPFQEIUHJvcGVydHlkAgMPFCsAAg8WBB8DZx8EAgdkZBYCZg9kFg4CAQ9kFgICAQ8PFgYfBQUJTmV3IEhvbWVzHwYFFy9wcm9wZXJ0eS9uZXdob21lcy5hc3B4HwdlZBYCZg8VAQlOZXcgSG9tZXNkAgIPZBYCAgEPDxYGHwUFDVByb3BlcnR5IE5ld3MfBgUbL3Byb3BlcnR5L3Byb3BlcnR5bmV3cy5hc3B4HwdlZBYCZg8VAQ1Qcm9wZXJ0eSBOZXdzZAIDD2QWAgIBDw8WBh8FBRZJbnRlcm5hdGlvbmFsIFByb3BlcnR5HwYFLmh0dHA6Ly93d3cucHJvcGVydHlpbmRleC5jb20vd3d3L2hvbGlkYXlzYWxlcy8fBwUGX2JsYW5rZBYCZg8VARZJbnRlcm5hdGlvbmFsIFByb3BlcnR5ZAIED2QWAgIBDw8WBh8FBQtTb2xkIFByaWNlcx8GBSVodHRwOi8vd3d3Lnpvb3BsYS5jby51ay9ob3VzZS1wcmljZXMvHwcFBl9ibGFua2QWAmYPFQELU29sZCBQcmljZXNkAgUPZBYCAgEPDxYGHwUFD0ZpbmQgYSBSb29tbWF0ZR8GBRtodHRwOi8vdWsuZWFzeXJvb21tYXRlLmNvbS8fBwUGX2JsYW5rZBYCZg8VAQ9GaW5kIGEgUm9vbW1hdGVkAgYPZBYCAgEPDxYGHwUFDUZpbmQgQW4gQWdlbnQfBgUaL3Byb3BlcnR5L2ZpbmRhbmFnZW50LmFzcHgfB2VkFgJmDxUBDUZpbmQgQW4gQWdlbnRkAgcPZBYCAgEPDxYGHwUFBEhJUHMfBgUZaHR0cDovL3Rpbnl1cmwuY29tL2J6ajh2NR8HBQZfYmxhbmtkFgJmDxUBBEhJUHNkAgYPZBYEAgEPDxYGHwUFD0ZpbmQgYSBCdXNpbmVzcx8GBRcvYnVzaW5lc3NkaXJlY3RvcnkuYXNweB8HZWQWAmYPFQEPRmluZCBhIEJ1c2luZXNzZAIDDxQrAAIPFgQfA2cfBAIFZGQWAmYPZBYKAgEPZBYCAgEPDxYGHwUFDEJ1c2luZXNzIEEtWh8GBR8vYnVzaW5lc3NkaXJlY3RvcnkvbGlzdGluZy5hc3B4HwdlZBYCZg8VAQxCdXNpbmVzcyBBLVpkAgIPZBYCAgEPDxYGHwUFDEJ1c2luZXNzIE1hcB8GBRsvYnVzaW5lc3NkaXJlY3RvcnkvbWFwLmFzcHgfB2VkFgJmDxUBDEJ1c2luZXNzIE1hcGQCAw9kFgICAQ8PFgYfBQUSU2hvcHBpbmcgRGlyZWN0b3J5HwYFJS9idXNpbmVzc2RpcmVjdG9yeS9zaG9wcGluZ2d1aWRlLmFzcHgfB2VkFgJmDxUBElNob3BwaW5nIERpcmVjdG9yeWQCBA9kFgICAQ8PFgYfBQUVVXBncmFkZSBZb3VyIEJ1c2luZXNzHwYFIi9idXNpbmVzc2RpcmVjdG9yeS9hZGR1cGdyYWRlLmFzcHgfB2VkFgJmDxUBFVVwZ3JhZGUgWW91ciBCdXNpbmVzc2QCBQ9kFgICAQ8PFgYfBQUYQnVzaW5lc3MgVXBncmFkZSBFeGFtcGxlHwYFKC9idXNpbmVzc2RpcmVjdG9yeS9idXNpbmVzc3VwZ3JhZGVzLmFzcHgfB2VkFgJmDxUBGEJ1c2luZXNzIFVwZ3JhZGUgRXhhbXBsZWQCBw9kFgQCAQ8PFgYfBQUESm9icx8GBQ0vam9ic2Fkcy5hc3B4HwdlZBYCZg8VAQRKb2JzZAIDDxQrAAIPFgQfA2cfBGZkZGQCCA9kFgQCAQ8PFgYfBQUGTW90b3JzHwYFDC9tb3RvcnMuYXNweB8HZWQWAmYPFQEGTW90b3JzZAIDDxQrAAIPFgQfA2cfBGZkZGQCCQ9kFgQCAQ8PFgYfBQUFQWJvdXQfBgULL2Fib3V0LmFzcHgfB2VkFgJmDxUBBUFib3V0ZAIDDxQrAAIPFgQfA2cfBAIIZGQWAmYPZBYQAgEPZBYCAgEPDxYGHwUFCUFkdmVydGlzZR8GBRUvYWJvdXQvYWR2ZXJ0aXNlLmFzcHgfB2VkFgJmDxUBCUFkdmVydGlzZWQCAg9kFgICAQ8PFgYfBQUHQ29udGFjdB8GBRMvYWJvdXQvY29udGFjdC5hc3B4HwdlZBYCZg8VAQdDb250YWN0ZAIDD2QWAgIBDw8WBh8FBQlBYm91dCBOV04fBgUPL2Fib3V0L253bi5hc3B4HwdlZBYCZg8VAQlBYm91dCBOV05kAgQPZBYCAgEPDxYGHwUFCERlbGl2ZXJ5HwYFFC9hYm91dC9kZWxpdmVyeS5hc3B4HwdlZBYCZg8VAQhEZWxpdmVyeWQCBQ9kFgICAQ8PFgYfBQUPRGlyZWN0IERlbGl2ZXJ5HwYFGC9hYm91dC9kaXJlY3R0b2Rvb3IuYXNweB8HZWQWAmYPFQEPRGlyZWN0IERlbGl2ZXJ5ZAIGD2QWAgIBDw8WBh8FBQtUcmF2ZWwgVGltZR8GBRYvYWJvdXQvdHJhdmVsdGltZS5hc3B4HwdlZBYCZg8VAQtUcmF2ZWwgVGltZWQCBw9kFgICAQ8PFgYfBQUQRGVzaWduIGFuZCBQcmludB8GBRovYWJvdXQvZGVzaWduYW5kcHJpbnQuYXNweB8HZWQWAmYPFQEQRGVzaWduIGFuZCBQcmludGQCCA9kFgICAQ8PFgYfBQUUVGVybXMgYW5kIENvbmRpdGlvbnMfBgURL2Fib3V0L3Rlcm1zLmFzcHgfB2VkFgJmDxUBFFRlcm1zIGFuZCBDb25kaXRpb25zZAIGDxYCHwAFjgM8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+dmFyIGdhSnNIb3N0ID0gKCgiaHR0cHM6IiA9PSBkb2N1bWVudC5sb2NhdGlvbi5wcm90b2NvbCkgPyAiaHR0cHM6Ly9zc2wuIiA6ICJodHRwOi8vd3d3LiIpOyBkb2N1bWVudC53cml0ZSh1bmVzY2FwZSgiJTNDc2NyaXB0IHNyYz0nIiArIGdhSnNIb3N0ICsgImdvb2dsZS1hbmFseXRpY3MuY29tL2dhLmpzJyB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnJTNFJTNDL3NjcmlwdCUzRSIpKTs8L3NjcmlwdD48c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+dHJ5IHt2YXIgcGFnZVRyYWNrZXIgPSBfZ2F0Ll9nZXRUcmFja2VyKCJVQS0zMjQ1ODk4LTEiKTtwYWdlVHJhY2tlci5fdHJhY2tQYWdldmlldygpO30gY2F0Y2goZXJyKSB7fTwvc2NyaXB0PmQCCA8WAh8ABd4BPCEtLSBzdGFydCBWaWJyYW50IE1lZGlhIEludGVsbGlUWFQgc2NyaXB0IHNlY3Rpb24gLS0+PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cDovL21lZGlhZm9yY2UudWsuaW50ZWxsaXR4dC5jb20vYXN0L2pzL21lZGlhZm9yY2UvbnduL2J1c2luZXNzLmpzIj48L3NjcmlwdD48IS0tIGVuZCBWaWJyYW50IE1lZGlhIEludGVsbGlUWFQgc2NyaXB0IHNlY3Rpb24gLS0+ZBgTBQ5jdGwwMCRudiRsdk5hdg88KwAKAgc8KwAJAAgCCWQFI2N0bDAwJGZ0JGx2Rm9vdGVyJGN0cmw4JGx2Rm9vdGVyU3ViDzwrAAoCBzwrAAgACAIIZAURY3RsMDAkbnYkbHZTdWJOYXYPPCsACgIHPCsABAAIAgRkBSNjdGwwMCRmdCRsdkZvb3RlciRjdHJsNSRsdkZvb3RlclN1Yg88KwAKAgc8KwAFAAgCBWQFI2N0bDAwJGZ0JGx2Rm9vdGVyJGN0cmwxJGx2Rm9vdGVyU3ViDzwrAAoCBzwrAAQACAIEZAURY3RsMDAkZnQkbHZGb290ZXIPPCsACgIHPCsACQAIAglkBRhjdGwwMCRjdCRjdGwwMCRkYzIkbHZWaWQPZ2QFGGN0bDAwJGN0JGN0bDAwJGRjMiRsdkF1ZA9nZAUjY3RsMDAkZnQkbHZGb290ZXIkY3RybDMkbHZGb290ZXJTdWIPPCsACgIHPCsABgAIAgZkBSNjdGwwMCRmdCRsdkZvb3RlciRjdHJsNCRsdkZvb3RlclN1Yg88KwAKAgc8KwAHAAgCB2QFI2N0bDAwJGZ0JGx2Rm9vdGVyJGN0cmw3JGx2Rm9vdGVyU3ViDzwrAAoBCGZkBR1jdGwwMCRjdCRjdGwwMCRkYzMkbHZDb21tZW50cw88KwAKAQhmZAUYY3RsMDAkbnYkbHZBZGRpdGlvbmFsTmF2D2dkBRhjdGwwMCRjdCRjdGwwMCRkYzIkbHZJbWcPPCsACgIHFCsAAWQIAgFkBSNjdGwwMCRmdCRsdkZvb3RlciRjdHJsMiRsdkZvb3RlclN1Yg88KwAKAgc8KwAGAAgCBmQFI2N0bDAwJGZ0JGx2Rm9vdGVyJGN0cmwwJGx2Rm9vdGVyU3ViDzwrAAoCBzwrAAkACAIJZAUcY3RsMDAkY3QkY3RsMDAkZGM5JGx2UmVsYXRlZA9nZAUjY3RsMDAkZnQkbHZGb290ZXIkY3RybDYkbHZGb290ZXJTdWIPPCsACgEIZmQFG2N0bDAwJGN0JGN0bDAwJGRjMyRsdkVycm9ycw9nZF1MXmQ1rfmtYZzc1lXEKkemtsCb" />


<script src="/WebResource.axd?d=5qvTI0QeGFPn9GFzXwI1JSuR2QnPNak_0RLNIC35KkGnpS5xWWtOyhPkXch6IJki79I3UqEJLOWAdpwzTbZ6RH8YHtQVgauJ-72K5eMhIqkeBdURSrlL5MoS3PjEW-OIxmuL38lTAadGhOW9hGaHQ4Z9VQX_aRwDRneOQGY7RXef9QBO0&amp;t=635507753741232126" type="text/javascript"></script>
<script src="/WebResource.axd?d=VOybcEGNk1jn1OS4SMEXemlrXskbjxVLINW0aEhC4TecZqkVPitTCcpa3GcV1sJlZ1JrligE6dzNYenr9UoF9s5gVH-DH6ASjD5VXzzlrDXXebJFcmN38z2MdYkGsRic-kHBfcV6JH5GD1qPzlkmRsUVeXuX7jdf1Zkfw-Z8ejT6joVX0&amp;t=635507753741232126" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var divs_to_fade = new Array('art_div_62553'); var i = 0; var wait = 1000; function swap(forward) { $('#'+divs_to_fade[i]).fadeOut('slow'); $('#p_'+divs_to_fade[i]).fadeOut('slow').css('display', 'none'); if (forward) { i++; if (i > divs_to_fade.length-1) { i = 0; } } else { i--; if (i < 0) { i = divs_to_fade.length-1; } } $('#'+divs_to_fade[i]).fadeIn('slow'); $('#p_'+divs_to_fade[i]).fadeIn('slow'); }//]]>
</script>

<script src="/ScriptResource.axd?d=sYLPMixWD1zjy7fRThIgSAU8ehw9roED6XcRw7DPHY6JGY43PtHa8ajv3Ttam_MSPojSrm1Ro9jh1dObBePgIhP9bHbRbzeFpjvrBjvQ9LVhGfuWLBwlb2Zggk9Ne86QJfpL_fkWqQ4Yrt_Y7QP7t4eU_mccMpv_0BNWdgljda8NcB6F0&amp;t=2e2045e2" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="RHBalb3HsO5tpfNwidJ5S84MkTZWU8_lAnrb1tAjP1wr7kgsZun77xEL2yNKhlfQod4JbaZP-2C1kK2pH9SlDedkHjDemjmUU3xfnDqEsCNDBztddm5AMU38mVTmlFbYn8VGUL_6u94gKprI0dwVRpnXzZSOBsx6mT9gxKNW23Lq-GOQMGhWOnbKV_mrFx-n7XsIjA2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBQKasJryDgLZ/prdCQKthePzCQLC1relDgK/h978CLV60NXFABlHyKVt2lKKEv6X94WR" />
      
      <div id="wrap">

        <!--PAGE WRAP ITEMS-->
        <!-- add this to the body tag to activate the wrap - background: url(/_img/sponsors/traveltime_wrap.jpg) top center no-repeat;-->
        <!--PAGE WRAP HYPERLINKS
        // These styles can be added dynamically to the page
       <!--<a class="pageWrapLeft" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>
        <a class="pageWrapRight" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>-->
        <!--END PAGE WRAP HYPERLINKS-->
        <!--END PAGE WRAP ITEMS-->
        
        <div id="head">
            
            <div class="cookiePrompt">
                <p>This website uses cookies to offer the best possible experience. By continuing to use the site you are agreeing to our usage of cookies. <a href="/about/cookieinfo.aspx">Find out more</a></p>
                <a href="#" class="cookieClosePrompt"><img src="/__style/structure/images/close.gif" alt="Close" height="15" width="15" /></a>
            </div>

			<div id="headBanner">
                <div>
					
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN North Wales Pioneer // Page: Rest of Site // Placement: Rest Of Site Billboard/Leaderboard 970x250 (5055016) // created at: Jan 29, 2015 10:48:59 AM--> <script language="javascript">var tokens = amznads.getTokens("9x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055016/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055016/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055016/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="970" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
					<div class="moduleHold" style="text-align: center;">

                    </div>
				</div>
                <!--<div class="right"><iframe src="http://files.bannersnack.com/iframe/embed.html?hash=bt3l6puu&bgcolor=%233D3D3D&wmode=opaque&t=1384184343" width="200" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div> -->
            </div>
            
            <div id="headInteract">
                <ul>
              <!--  <li class="first"><a href="/popout.aspx?ref=sendtofriend&url=http://www.northwalespioneer.co.uk/news/169314/heavy-rain-and-strong-winds-to-continue-lashing-north-and-mid-wales.aspx&KeepThis=true&TB_iframe=true&height=500&width=400" class="thickbox">Send page to a friend</a></li>
                <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a></li>-->
                <li><a href="/news/joinin/sendastory.aspx">Send a story</a></li>
                <li><a href="/news/joinin/sendaphoto.aspx">Send a photo</a></li>
                <li><a href="/news/joinin/sendavideo.aspx">Send a video</a></li>                
                </ul>
            </div>

          

<script type="text/javascript">
    $(document).ready(function() {
        $("#priNav ul li:first").addClass("navFirst");
    });
    $(document).ready(function() {
        $("#priNav ul li:last").addClass("navEnd");
    });
    $(document).ready(function() {
        $("#subNav ul li:last").addClass("subEnd");
    });
</script>


<div id="mastHead">
  <a href="/" class="logo"><img id="ctl00_nv_imgMastLogo" src="/__style/bespoke/images/north_wales_pioneer/logo.gif" border="0" /></a>
  
  

    
<br /><br />    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN North Wales Pioneer // Page: Homepage // Placement: Sponsor-220x90 (5607324) // created at: Mar 11, 2015 10:54:54 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5607324/0/1025/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5607324/0/1025/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5607324/0/1025/ADTECH;loc=300" border="0" width="220" height="90"></a></noscript>
<!-- End of JavaScript Tag -->    
<!--<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=4e24e06c-c981-405e-9ef0-f1c3aec8f4fc" target="_blank" class="newspaperAward" style="margin: 30px 0 0 80px;"><img src="/__style/bespoke/images/north_wales_pioneer/nwp-e-version-banner.jpg" alt="Read an electronic version of the paper" /></a>-->
    
  
  
    <!--a href="http://www.lelometals.co.uk" target="_blank" class="newspaperAward"><img src="/__style/structure/images/dfp_lelo_sponsor.jpg" alt="Sponsored by Lelo Metal Recyling" /></a-->
  
    
  

<script type="text/javascript">
   $(document).ready(function() {
      $('#headSearch #inner ul li a').click(function() {
         $('#headSearch #inner ul li a').attr('class', '');
         $(this).attr('class', 'on');

         var str = $(this).attr('href').replace(/#/, "");
         $('#headSearch .hdnSearch').val(parseInt(str));

         return false;
      });
   });
</script>

<div id="headSearch">
  <div id="inner">
    <input name="ctl00$nv$nwnHeadSearch$txtSearch" type="text" id="ctl00_nv_nwnHeadSearch_txtSearch" class="inputText" />
    <input name="ctl00$nv$nwnHeadSearch$hdnSearch" type="hidden" id="ctl00_nv_nwnHeadSearch_hdnSearch" class="hdnSearch" value="1" />
    <input type="submit" name="ctl00$nv$nwnHeadSearch$btnSubmitSearch" value="" id="ctl00_nv_nwnHeadSearch_btnSubmitSearch" class="btn" />
  </div>
</div>



  <div class="registerAccount">
        
            <a href="/register.aspx" class="floatLeft registerLink">Register</a>
            
                    
        <a href="/account.aspx" class="floatLeft accountLink">My account</a>
        
    </div>

  <div id="ctl00_nv_DatePanel" class="dateTime" style="margin-top: 10px;">
	
    <p id="headDate">22 November 2016 <span>16:29</span></p>
  
</div>
  
</div>


    <div id="priNav">
      <ul>
    <li><a id="ctl00_nv_lvNav_ctrl0_hlNav" title="Home" href="/home.aspx"><span>Home</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl1_hlNav" title="News" class="on" href="/news.aspx"><span>News</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl2_hlNav" title="Sport" href="/sport.aspx"><span>Sport</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl3_hlNav" title="Lifestyle" href="/lifestyle.aspx"><span>Lifestyle</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl4_hlNav" title="Property" href="/property.aspx"><span>Property</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl5_hlNav" title="Find a Business" href="/businessdirectory.aspx"><span>Find a Business</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl6_hlNav" title="Jobs" href="/jobsads.aspx"><span>Jobs</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl7_hlNav" title="Motors" href="/motors.aspx"><span>Motors</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl8_hlNav" title="About" href="/about.aspx"><span>About</span></a></li>
  </ul>
    </div>
  


    <div id="subNav">
      <ul>
    <li><a id="ctl00_nv_lvSubNav_ctrl0_hlNav" title="Business News" href="/news/business.aspx">Business News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl1_hlNav" title="Join In" href="/news/joinin.aspx">Join In</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl2_hlNav" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl3_hlNav" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
  </ul>
    </div>
  


        </div>
        
        <div id="mainContent">
        
          
  
<div id="templateOne">


    <div>
      
    </div>
    
    <br class="clr" />
  
    <div class="floatLeft" style="width: 805px;">
      
        <div class="zoneOne">
            
            <!-- zone 1 -->
        </div>
        <div class="zoneTwo">
            

<div class="newsArticleWrap">
   <ul class="articleTools">
   <li><div class="addthis_sharing_toolbox"></div></li>
        <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
        
        
   </ul>

   <h1 class="snug">
      Heavy rain and strong winds to continue lashing North and Mid Wales</h1>
   <p class="leadPara">
      <div id="ctl00_ct_ctl00_dc2_pnlDate" class="pubDate">
	
         <strong>Published date:
            21 November 2016 |
      
</div>
      Published by:
      Staff reporter</strong><br />
      <span style="float: left">
         <a id="ctl00_ct_ctl00_dc2_lnkMoreRepArticles" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ct$ctl00$dc2$lnkMoreRepArticles&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/news/reporter_news.aspx?auth=Staff reporter (Leader Live)&amp;nbsp&quot;, false, true))">Read more articles by Staff reporter</a></span>
      <span style="float: right">
         <a href="mailto:news@leaderlive.co.uk">Email reporter</a></span><br />
   </p>
   <div class="hr">
      <hr />
   </div>
   
   
   <div id="ctl00_ct_ctl00_dc2_divMediaHolder" class="articleImage">
      <script type="text/javascript">
         $(document).ready(function () {
            $('#js_div_fader_back').click(function () {
               swap(false);
               $('#js_gal_l').text(i + 1);
               return false;
            });
            $('#js_div_fader_next').click(function () {
               swap(true);
               $('#js_gal_l').text(i + 1);
               return false;
            });
         });
      </script>
      <div id="ctl00_ct_ctl00_dc2_pnlImages" class="rel" style="width:222px;padding-top:194px;">
	
         
               
               <div class=" abs" id='art_div_62553'
                  style="top: 0; left: 0;">
                  <img id="ctl00_ct_ctl00_dc2_lvImg_ctrl0_imgArt" src="http://images.nwnmedia.co.uk/assets/article_main/2016/11/floodingWMS.jpg" border="0" />
               </div>
               <p class=" caption" id='p_art_div_62553'>
                  &nbsp;</p>
            
            
      
</div>
      <p class="mediaTools">
         
         
      </p>
   </div>
   <div id="ctl00_ct_ctl00_dc2_pnlArticleHold">
	
      <p>
	<strong>Heavy rain and gale force winds will continue to lash most of Wales in the wake of Storm Angus, bringing further risk of flooding.</strong></p>
<p>
	The Met Office has issued a yellow &quot;be aware&quot; weather warning for the whole of Wales for Monday.</p>
<p>
	Up to 60 mm of rainfall is possible during Monday, as well as &quot;localised flooding and disruption to transport.&quot;<ul><li><a href="https://www.facebook.com/northwales.pioneer.9/" target="_blank">Follow and like the North Wales Pioneer Facebook page by clicking here</a></li></ul></p>
<p>
	As of 4pm on Monday,&nbsp;there have been no flood alerts issued for the North Wales area.</p>
<blockquote class="twitter-tweet" partner="tweetdeck">
	<p dir="ltr" lang="en">
		It&#39;s nearly home time for many - please <a href="https://twitter.com/hashtag/staysafe?src=hash">#staysafe</a> travelling on the roads. Receiving reports of some road closures due to adverse weather</p>
	&mdash; North Wales Police (@NWPolice) <a href="https://twitter.com/NWPolice/status/800736334604337152">November 21, 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>
	However, a stretch of the B4355 Knighton to Presteigne road in mid Wales has been closed due to flooding.</p>
<p>
	Motorists have been urged to take care driving on the roads during the severe weather.</p>
   
</div>

   

   
      <h4>
         For more news from across the region visit
         <a target="_blank" href="http://www.newsnorthwales.co.uk">newsnorthwales.co.uk</a></h4>
   
   <ul class="articleTools clr">
      <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
      
      
       <li><div class="addthis_sharing_toolbox"></div></li>
   </ul>
    

   <!-- Taboola content BEGIN -->
   <div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	  });
	</script>
   <!-- Taboola content END -->
</div>
  <div id="comment_post" class="moduleHold commentForm">
    
  </div>
  

        

  
        </div>
        <div class="zoneThree">
            
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN North Wales Pioneer // Page: Rest of Site // Placement: Rest Of Site MPU/DMPU/Portrait 300x1050 (5102365) // created at: Jan 23, 2015 4:44:18 PM--> <script language="javascript">var tokens = amznads.getTokens("3x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5102365/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5102365/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5102365/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="300" height="1050"></a></noscript> <!-- End of JavaScript Tag --><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script>
</div>
<div class="moduleHold" style="text-align: center">
    <div id="onscroll-sticky-mpu"> <script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script> <script> new OnScroll.Container(); </script> </div>
</div>
        </div>
        <div class="zoneFive">
            
        </div>
    </div>
    
    <div class="zoneFour">
        
<div class="moduleHold featuredBusinesses konafilter">
    <h2>Featured Businesses</h2>
    <ul>
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hView" class="name" href="/businessdirectory/view.aspx?id=48403">J Tilston</a>
            
            <br />
            <span>For all your Funeral Services</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hMore" href="/businessdirectory/view.aspx?id=48403">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hView" class="name" href="/businessdirectory/view.aspx?id=84949">The Chiropractic Clinic</a>
            
            <br />
            <span>The Highest level of qualification within the UK</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_HyperLink1" class="name" rel="nofollow" href="http://www.thechiroclinic.co.uk" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hView" class="name" href="/businessdirectory/view.aspx?id=21843">Chester Fire Place & Heating Centre Ltd</a>
            
            <br />
            <span>Woodburning and multi-fuel Stove packages available</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_HyperLink1" class="name" rel="nofollow" href="http://www.chesterfireplaces.com/" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hView" class="name" href="/businessdirectory/view.aspx?id=77932">Shannon Sales</a>
            
            <br />
            <span>For all your furniture, carpets and lighting</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_HyperLink1" class="name" rel="nofollow" href="http://www.shannonsales.co.uk" target="_blank">View website »</a>
        </li>
       </ul>

    <a href="/businessdirectory/allfeatbusinesses.aspx" class="blockLink">View all adverts</a>

</div> 
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN North Wales Pioneer // Page: Rest of Site // Placement: Rest of Site Skyscraper 120x600 (5054978) // created at: Jan 29, 2015 10:49:43 AM--> <script language="javascript">var tokens = amznads.getTokens("1x6");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5054978/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5054978/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5054978/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="120" height="600"></a></noscript> <!-- End of JavaScript Tag -->
</div> 
    <br />
    
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN North Wales Pioneer // Page: News // Placement: article1x1 (5691254) // created at: May 20, 2015 5:04:03 PM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5691254/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5691254/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5691254/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
		<!-- begin ad tag-->
<script type="text/javascript" src="http://ad.uk.doubleclick.net/adj/countytimes/homepage;sz=120x600;ord=[timestamp]?" language="JavaScript"></script><noscript>&lt;a href="http://ad.uk.doubleclick.net/jump/countytimes/homepage;sz=120x600;ord=  [timestamp]?" target="_blank"&gt;&lt;img src="http://ad.uk.doubleclick.net/ad/countytimes/homepage;sz=120x600;ord=[timestamp]?"   width="120" height="600" border="0" alt="click for more information" /&gt;click for more information&lt;/a&gt;</noscript><!--   End ad tag --><br>

<!--<font face="arial" size="2" align="center"><a target="_blank" href="http://www.bingosites.co.uk"><img border="0" alt="online bingo sites" src="http://images.nwnmedia.co.uk/assets/original/2011/03/bingo.jpg"></a><br><a target="_blank" href="http://www.bingosites.co.uk">online bingo sites</a></font>-->

    </div>
        <div>
      
    </div>

</div>





        </div>
            <div id="footBanner">
            
<div class="moduleHold" style="text-align: center">
  <iframe id="ctl00_ctl22_iFrameAd" frameborder="0" scrolling="no" height="0" width="0" src="/adhandler.ashx?i=0&amp;p=0&amp;t=0&amp;v=False"></iframe>
</div>
	      </div>
          
        <div id="footSocial">
          <a href="#" class="toTop">Back to top</a>
          <ul>
            <li><a href="https://www.facebook.com/northwales.pioneer.9" target="_blank" class="facebook">Find us on Facebook</a></li>
            <li><a href="https://twitter.com/NWPioneer" target="_blank" class="twitter">Follow us on Twitter</a></li>
          </ul>
        </div>      

        
    <div id="footer">
      
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl0_hlNav" title="Home" class="lead" href="/home.aspx">Home</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl0_hlNav2" title="Public Notices" href="/local/publicnotices.aspx">Public Notices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl1_hlNav2" title="Family Announcements" href="http://www.yournotices.co.uk/?type=all_notices&amp;sou" target="_blank">Family Announcements</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltimenow.co.uk" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl3_hlNav2" title="eVersions" href="/about/delivery/e-version.aspx">eVersions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl4_hlNav2" title="Free Ads" href="/home/freeads.aspx">Free Ads</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl5_hlNav2" title="Book Ads online" href="http://www.bookads.co.uk" target="_blank">Book Ads online</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl6_hlNav2" title="Local Bygones" href="http://www.localbygones.co.uk" target="_blank">Local Bygones</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl7_hlNav2" title="Dating" href="http://dating.northwalespioneer.co.uk/signup.cfm" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl8_hlNav2" title="Contact Us" href="/about/contact.aspx">Contact Us</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl1_hlNav" title="News" class="lead" href="/news.aspx">News</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl0_hlNav2" title="Business News" href="/news/business.aspx">Business News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl1_hlNav2" title="Join In" href="/news/joinin.aspx">Join In</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl2_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl3_hlNav2" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl2_hlNav" title="Sport" class="lead" href="/sport.aspx">Sport</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl0_hlNav2" title="Colwyn Bay FC" href="/sport/colwynbay.aspx">Colwyn Bay FC</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl1_hlNav2" title="Football" href="/sport/football.aspx">Football</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl2_hlNav2" title="Cricket" href="/sport/cricket.aspx">Cricket</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl3_hlNav2" title="Rugby" href="/sport/rugby.aspx">Rugby</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl4_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl5_hlNav2" title="Search Archive" href="/sport/searcharchive.aspx">Search Archive</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl3_hlNav" title="Lifestyle" class="lead" href="/lifestyle.aspx">Lifestyle</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl0_hlNav2" title="Entertainment News" href="/lifestyle/entertainment.aspx">Entertainment News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl1_hlNav2" title="TravelTime" href="http://www.traveltime7.reader.travel" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl2_hlNav2" title="Dating" href="http://app.whitelabeldating.com/?wldsite=9535" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl3_hlNav2" title="Shopping Guide" href="/businessdirectory/shoppingguide.aspx">Shopping Guide</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl4_hlNav2" title="Games" href="/lifestyle/games.aspx">Games</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl5_hlNav2" title="Competitions" href="/lifestyle/competitions.aspx">Competitions</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl4_hlNav" title="Property" class="lead" href="/property.aspx">Property</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl0_hlNav2" title="New Homes" href="/property/newhomes.aspx">New Homes</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl1_hlNav2" title="Property News" href="/property/propertynews.aspx">Property News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl2_hlNav2" title="International Property" href="http://www.propertyindex.com/www/holidaysales/" target="_blank">International Property</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl3_hlNav2" title="Sold Prices" href="http://www.zoopla.co.uk/house-prices/" target="_blank">Sold Prices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl4_hlNav2" title="Find a Roommate" href="http://uk.easyroommate.com/" target="_blank">Find a Roommate</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl5_hlNav2" title="Find An Agent" href="/property/findanagent.aspx">Find An Agent</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl6_hlNav2" title="HIPs" href="http://tinyurl.com/bzj8v5" target="_blank">HIPs</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl5_hlNav" title="Find a Business" class="lead" href="/businessdirectory.aspx">Find a Business</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl0_hlNav2" title="Business A-Z" href="/businessdirectory/listing.aspx">Business A-Z</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl1_hlNav2" title="Business Map" href="/businessdirectory/map.aspx">Business Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl2_hlNav2" title="Shopping Directory" href="/businessdirectory/shoppingguide.aspx">Shopping Directory</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl3_hlNav2" title="Upgrade Your Business" href="/businessdirectory/addupgrade.aspx">Upgrade Your Business</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl4_hlNav2" title="Business Upgrade Example" href="/businessdirectory/businessupgrades.aspx">Business Upgrade Example</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl6_hlNav" title="Jobs" class="lead" href="/jobsads.aspx">Jobs</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl7_hlNav" title="Motors" class="lead" href="/motors.aspx">Motors</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl8_hlNav" title="About" class="lead" href="/about.aspx">About</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl0_hlNav2" title="Advertise" href="/about/advertise.aspx">Advertise</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl1_hlNav2" title="Contact" href="/about/contact.aspx">Contact</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl2_hlNav2" title="About NWN" href="/about/nwn.aspx">About NWN</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl3_hlNav2" title="Delivery" href="/about/delivery.aspx">Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl4_hlNav2" title="Direct Delivery" href="/about/directtodoor.aspx">Direct Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl5_hlNav2" title="Travel Time" href="/about/traveltime.aspx">Travel Time</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl6_hlNav2" title="Design and Print" href="/about/designandprint.aspx">Design and Print</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl7_hlNav2" title="Terms and Conditions" href="/about/terms.aspx">Terms and Conditions</a></li>
        
        
    </ul>
  
    </div>
  

        <!--div id="footTools">
          <ul>
            <li><a href="#">Back to top</a><span>|</span></li>
            <li><a href="/register.aspx">Register</a><span>|</span></li>
            <li><a href="/login.aspx">Login</a><span>|</span></li>
            <li><a href="/news/joinin.aspx">Join in</a><span>|</span></li>
            <li><a href="/popout.aspx?ref=sendtofriend&KeepThis=true&TB_iframe=true&height=420&width=400" class="thickbox">Email this page</a><span>|</span></li>
            <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a><span>|</span></li>
            <li><a href="/about.aspx">About NWN</a></li>
          </ul>
        </div-->
      
      
      </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <script type="text/javascript">
        var LOC = "countytimes";
    </script>
    <script type="text/javascript" src="/__script/cookie-prompt.js"></script>
    
    <script type='text/javascript' src='http://objectservers.com/play/20090811070146x3YhcFsnZic'></script>
    <script type="text/javascript">
          // Determine width of page
          var viewport = $(window).width();
          if (viewport > 1300) {
              $('.pageWrapLeft').show();
              $('.pageWrapRight').show();
          }
    </script>
    <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-3245898-1");pageTracker._trackPageview();} catch(err) {}</script>
	<!-- start Vibrant Media IntelliTXT script section --><script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/nwn/business.js"></script><!-- end Vibrant Media IntelliTXT script section --> 
	
	
    
	
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=nwnmedia"></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
	</script>

  </body>
</html>